View unanswered posts | View active topics It is currently Tue Dec 12, 2017 9:55 am



Reply to topic  [ 1 post ] 
 Asrock K10N78FullHD-hSLI R3.0 
Author Message

Joined: Sun Mar 06, 2011 1:17 am
Posts: 2
Reply with quote
Post Asrock K10N78FullHD-hSLI R3.0
Asrock K10N78FullHD-hSLI R3.0
AMD Phenom 810 805
16Gb Ram
Boots from USB stick with customized oem.tgz
Nvidia 8200
SATA mode - AHCI
IDE to SATA converter 2 ports - tested OK
4x 1Tb Seagate
1x 250Gb Seagate
Nvidia Gigabit Ethernet - works OK at 20MB/second - switched off to enable jamboo frame for second NIC
Realtek 8111/8168B works OK (??? have some problems) up to 60MB/second, but with jambo frame 7000 speed falls heavily for all VMs with jambo frames enabled. (May be due to conversion of 9000 frame of VM to 7000 frame of NIC?) (Update: Realtek driver hanged several times under heavy load when I configured separate network with nvidia Ethernet adapter).

USB licence key ("Almaz") is forwarded to windows VM without any problems.
Update:
+ APC Smart-UPS 700 (SU700INET, 2001 year of manufacture) connected to motherboard com and succesfully forvarded to OpenSUSE VM.
+ HTC Blue Angel USB sync forvarded to VM
+ Bluetooth D-link DBT-122 USB forvarded to VM


Failed to use:
- Mustek PowerMust 848 with USB - NOT visible for VMs ("Cypress USB to serial")
- Openfiler VM as iSCSI target (openfiler boots first, but I was not able to set up auto-detection of iSCSI target to host other VMs).
- NUT service in oem.tgz - fails to start, shows PSOD.


Mon Mar 21, 2011 6:31 am
Profile
Display posts from previous:  Sort by  
Reply to topic   [ 1 post ] 

Who is online

Users browsing this forum: No registered users and 3 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.