View unanswered posts | View active topics It is currently Wed Dec 13, 2017 8:06 pm



Reply to topic  [ 1 post ] 
 Dell Precision Workstation T7400 
Author Message

Joined: Sat Oct 16, 2010 10:30 am
Posts: 1
Reply with quote
Post Dell Precision Workstation T7400
Dell Precision Workstation T7400 tower
Intel 5400 Chipset
Dual socket E5405 Xeon processors
Bios version: A04
16GB 667MHz FB-DIMM (4 4GB sticks) using DIMM slots 1-4
Onboard Broadcom BCM5754 Gigabit Ethernet controller (works, but I'm not using it)
Additional NIC's:
Intel Corp. 82546EB Gigabit Ethernet Controller - dual port
Intel Corp. 82546GB Gigabit Ethernet Controller - quad port
Storage adapters:
631xESB/632xESB SATA Storage Controller AHCI for DVD-ROM drive (only)
Dell PERC 6/i Adapter (hardware RAID with BBWC module)
Primary array: two 146GB 15k RPM SAS drives RAID 1
Secondary array/datastore: two Seagate 1TB 7200rpm SAS drives, RAID 1

Running ESXi 4.1 (have used it to run ESXi 3.5, and 4.0 releases as well) currently. Nothing special needed to be done to get ESXi to install directly onto the 146GB array. Currently running 8 VM's on this host, using the 1TB array for the datastore. Need more RAM in order to run additional VM's (working on that). Processor, and system, supports VT-x (full processor information here: http://ark.intel.com/Product.aspx?id=33 ... LAP2,SLBBP).


Sat Oct 16, 2010 10:53 am
Profile
Display posts from previous:  Sort by  
Reply to topic   [ 1 post ] 

Who is online

Users browsing this forum: Google [Bot] and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.