View unanswered posts | View active topics It is currently Sat Mar 17, 2018 9:44 pm

Reply to topic  [ 1 post ] 
Author Message

Joined: Tue Dec 28, 2010 1:21 pm
Posts: 43
Reply with quote
I am running MAC osx on host and trying to create a VM of mac osx. I created a lion recovery usb disk, but the VM is not recognizing the stick. When i tried, its getting stuck at a SHELL> prompt.

Has anybody tried this or suggestions?



AMD Athlon II X4 620 Processor / M4A78T-E Motherboard, AM3 processor.
- 8 GB RAM
- WD Caviar Green WD10EARS 1TB 5400 RPM 64MB Cache SATA 3.0Gb/s
- Intel PWLA8391GT 10/ 100/ 1000Mbps PCI PRO/1000 GT

Sat Jan 07, 2012 12:32 pm
Display posts from previous:  Sort by  
Reply to topic   [ 1 post ] 

Who is online

Users browsing this forum: No registered users and 4 guests

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.